Kirjoittaja Aihe: Dethleffs -90 vesi  (Read 1883 times)

Poissa Pertsa

  • Tuorevaanari
  • *
  • Viestejä: 5
Dethleffs -90 vesi
« : 08.08.2008, 21:57:32 »
Hei,
Pieni ongelma tuoreahkossa Dethleffs asunto autossa. Auto vm. -90 ja ongelma seuraava;
Täytin auton vesisäiliön keväällä ja totesi että vettä ei hanasta tule. Pumppu ei käynnistynyt ja syyksi osoittautui halettunut hanan kytkin. Suhteellisen helppo puhdistaa ja jo vain pumppu käynnistyi.

Seuraava ongelma oli se että vettä ei edelleenkään hanasta tullut. Pumppu sijaitsee kuskin penkin takana joten irroitin pumpun letkustosta. Avasin hanan ja yritin puhaltamalla saada jotain läpi. Ei onnistunut. Vedin autotallista kompuran ja päästin paineilmaa putkistoon. Alkoi hirveä kurlutus ja vesi alkoi kulkemaan.

Totesin homman toimivaksi ja lähdettiin reissuun viikonlopuksi. Vesi toimi hetken ja sitten taas ei. Pumppu toimii mutta vettä ei tule. Reissun jälkeen päästelin "hieman" enemmän paineilmaa vesiputkistoon ja taas alkoi toimimaan. Loma alkoi kuten myös reissu. 8 päivän jälkeen raanavesi taas lopetti toimintansa.

Onko kenelläkään ollut vastaavaa ongelma? Onko putkistossa paljonkin takaisku venttiileitä. Heti pumpun jälkeen on yksi ja se toimii. Epäilen että niitä on muuallakin ja joku niistä on "liimautunut". Mistä sellaista kannattaisi etsiä???

Kiitti jo etukäteen neuvoista!
t. Pertsa

remppa

  • Vieras
Vs: Dethleffs -90 vesi
« Vastaus #1 : 09.08.2008, 00:55:41 »
Vaihda pumppu ja tehokkaampi. Arvaus tämä mut näin tekisin.

Poissa Pertsa

  • Tuorevaanari
  • *
  • Viestejä: 5
Vs: Dethleffs -90 vesi
« Vastaus #2 : 09.08.2008, 22:20:07 »
jep, tota letkun seuraamista mä ajattelinkin mutta kyselin jos joku tietäis jonkun vakio vian noissa vehkeissä. Jos vikaa ei löydy niin pitänee hommata vahvempi pumppu.
Sori kirjoitusvirheistä eilen, oli tullut nautittua muutama kepukka...  ;D

MM

  • Vieras
Vs: Dethleffs -90 vesi
« Vastaus #3 : 01.09.2008, 10:24:26 »
Aihe on jo vanha, mutta aloittajan epäily takaiskuventtiilistä saattaisi kuitenkin olla oikea.  Matkasimme kerran vuokratulla v. -90 Hymerillä, jossa oli uppopumppu ja mikrokytkinhanat, ja äkkinäisyyttämme tankkasimme kaivovettä.  Viikon reissulla takasikuventtiili limottui jumiin. Tiskasin sen osat astianpesuaineella kuumassa vedessä niin eikös se alkanut toimia reippaasti.  Ymmärrykseni mukaan takaiskuventtiileitä on vain yksi heti pumpun jälkeen.